Komutators GS1900-8HP GS1900-8HP-EU0103F

Komutators GS1900-8HP GS1900-8HP-EU0103F

Kods: NUZYXSS8P000013 · Ražotāja kods: GS1900-8HP-EU0103F · EAN: 4718937621279 · Zīmols: Zyxel
138,56 €114,51 € bez PVN
Noliktavā: 4 gab.
Piegāde var būt ilgāka nekā parastajām precēm.

Apraksts

Atbalstītie protokoli un standarti:
- IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-TX Ethernet
- IEEE 802.3ab (1000BASE-T) Ethernet
- IEEE 802.3x flow control
- IEEE 802.3az EEE support
- IEEE 802.1p CoS support
- IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
- IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
- IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
- Store and forward
- Auto MDI/MID-X

Drošība:
- IEEE 802.1x
- Port security
- Layer 2 MAC filtering
- Static MAC forwarding
- RADIUS
- TACACS+
- SSL
- Management VLAN
- CPU defense engine
- DoS prevention

Pārvaldība un uzraudzība:
IPv6 Management:
- IPv6 over Ethernet (RFC 2464)
- Dual-stack (RFC 4213)
- ICMPv6 (RFC 4884)
- Neighbor discovery (RFC 4861)
- Auto configuration
- Static IPv6 address and prefix length
- Static IPv6 default gateway
- IPv6 duplicate address detection
Manageability:
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- ICMP echo/echo reply
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- LLDP-Power via MDI
Device Management:
- Web interface
- Remote firmware upgrade by Web
- Configuration saving and retrieving
- Firmware upgrade via SNMP
- DHCP client
- Daylight saving
- NTP
- Port mirroring
- Scheduled PoE
- PoE default consumption mode
- Time range group for scheduled PoE
MIB:
- RFC 1213 MIB II
- RFC 2819 RMON (group 1, 2, 3, 9)
- RFC 1215 generic traps
- RFC 1493 bridge
- Zyxel private common MIB
ZON Utility:
- Discovery of Zyxel switches, APs and gateways
- IP configuration
- IP renew
- Device factory reset
- Device reboot
- Device locating
- Web GUI access
- Password configuration
- One-click quick association with Zyxel AP Configurator (ZAC)
- Automatic detection of the latest firmware
- Displays device serial number and hardware version
- Cloud mode on/off option for Hybrid series devices

Barošanas avots:
- 100 - 240 V AC, 50/60 Hz
- Maksymalny budżet PoE: 77W

Sertifikāti:
RoHS compliant
EMC:
- CE, FCC, RCM, Class A
- BSMI CNS 13438
Safety:
- LVD LVD EN 62368-1
- BSMI CNS 14336-1

Tehniskie parametri

KodsNUZYXSS8P000013
Ražotāja kods (P/N)GS1900-8HP-EU0103F
EAN4718937621279
ZīmolsZyxel
KategorijaTīkla iekārtas
Komutatora klaseSMART
PielietojumsMājai un mazam birojam
Komutatora slānisL2
Tīkla arhitektūraGigabitEthernet
10/100/1000 Mbps portu skaits8
Caurlaidspēja16 gigabity na sek.
MAC adrešu tabulas izmērs8000
Jumbo kadru atbalstsJā
Korpusa veidsGalddators
VentilatorsNē
Barošanas avotsĀrējais
Enerģijas patēriņš84.8 W
Izmēri250 x 104 x 27 mm
Svars0.71 kg

Loģistikas informācija

Iepakojuma veidsGarums (cm)Platums (cm)Augstums (cm)Svars (kg)Gab. iepakojumā
Gabals6,530,522,51,31
★ ES PIEGĀDES ZONA — 27 VALSTIS ★
Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba