Komutators pārvaldāms GS1915-8 8port GbE Smart mode Switch NebulaFlex Cloud

Komutators pārvaldāms GS1915-8 8port GbE Smart mode Switch NebulaFlex Cloud

Kods: NUZYXSZ8P000011 · Ražotāja kods: GS1915-8-EU0101F · EAN: 4718937621897 · Zīmols: Zyxel
80,72 €66,71 € bez PVN
Noliktavā: 1 gab.
Piegāde var būt ilgāka nekā parastajām precēm.

Apraksts

Seria kompaktowych i niedrogich przełączników opartych na chmurze
Seria GS1915 obejmuje dwa 8-portowe przełączniki, z opcją PoE lub bez. Model PoE GS1915-8EP obsługuje pełne 8 portów PoE+. Oba modele są wyposażone w przydatne funkcje i doskonałą wydajność dzięki funkcji plug-n-play.
Nebula, inteligentne zarządzanie chmurą
Seria GS1915 obsługuje bezpłatne zarządzanie chmurą Nebula. Nebula zapewnia zarówno intuicyjny interfejs sieciowy, jak i aplikację mobilną, aby zapewnić usprawnione działanie instalacji i zarządzania siecią, bez dodatkowych kosztów oprogramowania lub kontrolera sprzętowego. Typowy tryb autonomiczny jest nadal dostępny zgodnie z Twoimi preferencjami.
Ekosystem mgławicy
Nebula obsługuje szeroką gamę produktów, od przełączników, punktów dostępowych, zapory zabezpieczającej, po routery mobilne 5G/LTE. Zapewniając łatwe i ujednolicone działanie sieci.
Łatwe zasilanie urządzeń w Twojej sieci
GS1915-8EP obsługuje budżet mocy 60 W, idealny do konfiguracji kilku dodatkowych punktów dostępowych i kamer dla domu i małych firm. Dzięki aplikacji Nebula możesz łatwo zresetować nieprawidłową kamerę, włączając ją i wyłączając, nawet gdy jesteś poza domem.

Atbalstītie protokoli un standarti:
- IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-TX Ethernet
- IEEE 802.3ab 1000BASE-T Ethernet
- Kontrola przepływu IEEE 802.3x
- IEEE 802.3af PoE
- IEEE 802.3at PoE+
- Obsługa IEEE 802.3az EEE/zielony Ethernet
- Obsługa IEEE 802.1p CoS

Drošība:
- Filtrowanie adresów MAC w warstwie 2
- Statyczne przekierowanie MAC
- SSH v2
- SSL
- Izolacja portu
- Bezpieczeństwo portu
- Zamrożenie MAC
- Ochrona procesora
- Certyfikacja SHA2 HTTPS
- Uwierzytelnianie logowania przez RADIUS
- Księgowość RADIUS
- Autoryzacja na RADIUS
- Wiele serwerów RADIUS
- Śledzenie DHCP

Pārvaldība un uzraudzība:
- NMP v1, v2c, v3
- Grupa pułapek SNMP
- RMON (1, 2, 3, 9)
- Odpowiedź ICMP echo/echo
- Dziennik systemowy
- Wykorzystanie portu wyświetlacza
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Niestandardowe ustawienie domyślne
- Obsługa NebulaFlex do zarządzania chmurą
- IPv6 przez Ethernet (RFC 2464)
- Architektura adresowania IPv6 (RFC 4291)
- Podwójny stos (RFC4213)
- ICMPv6 (RFC4884)
- Ścieżka MTU (RFC 1981)
- Minimalny rozmiar MTU ścieżki 1280 (RFC 5905)
- Enkapsulacja dla maksymalnego rozmiaru PMTU 1500
- Wykrywanie sąsiadów (RFC4861)
- Samodzielne zarządzanie przez interfejs WWW
- Zarządzanie chmurą przez Nebula Control Center
- Kreator konfiguracji
- Zarządzanie przez Internet, SNMP
- Zdalna aktualizacja oprogramowania przez FTP/Web
- Zapisywanie i pobieranie konfiguracji
- Klient DHCP
- Przekaźnik DHCP na VLAN
- Sezonowa zmiana czasu
- NTP (IPv4/IPv6)
- Dublowanie portów
- Zaplanuj PoE
- Domyślny tryb zużycia PoE

Komplektācija:
- Zasilacz
- Zestaw do montażu na ścianie

Tehniskie parametri

KodsNUZYXSZ8P000011
Ražotāja kods (P/N)GS1915-8-EU0101F
EAN4718937621897
ZīmolsZyxel
KategorijaTīkla iekārtas
Komutatora klasePārvaldāms
PielietojumsMājai un mazam birojam
Komutatora slānisL2
Tīkla arhitektūraGigabitEthernet
10/100/1000 Mbps portu skaits8
Caurlaidspēja16 megabity na sek.
MAC adrešu tabulas izmērs8000
Jumbo kadru atbalstsJā
Korpusa veidsRack
Barošanas avotsIekšējais
Enerģijas patēriņš4.7 W
Barošanas avots100 - 240 V AC, 50/60 Hz
Izmēri250 x 104 x 27 mm
Svars0.62 kg

Loģistikas informācija

Iepakojuma veidsGarums (cm)Platums (cm)Augstums (cm)Svars (kg)Gab. iepakojumā
Gabals6,531,023,01,031
★ ES PIEGĀDES ZONA — 27 VALSTIS ★
Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba