Komutators GS510TPP 8x1Gb PoE+ (190W) 2xSFP

Komutators GS510TPP 8x1Gb PoE+ (190W) 2xSFP

Kods: NUNTGSS8P000009 · Ražotāja kods: GS510TPP-100EUS · EAN: 606449119015 · Zīmols: Netgear
419,49 €346,69 € bez PVN
Noliktavā: 2 gab.
Piegāde var būt ilgāka nekā parastajām precēm.

Apraksts

Przełączniki z niezbędnymi funkcjami L2 dla sieci SMB
Przełączniki NETGEAR Smart Managed Pro charakteryzują funkcje L2 i L2+/Layer 3 Lite, doskonała obsługa trybu PoE oraz większa wydajność. Zaprojektowano je pod kątem sieci wykorzystujących różne rodzaje multimediów, takich jak obraz, dźwięk i dane, w ramach jednej platformy. Przełączniki zwiększają wydajność sieci, zmniejszają koszty jej eksploatacji i ułatwiają zarządzanie. Przełączniki te są doskonałym rozwiązaniem również dla najnowocześniejszych małych i średnich przedsiębiorstw, które szukają optymalnego połączenia funkcjonalności, efektywności i jakości.
Zaprojektowane z myślą o dużych i małych sieciach multimedialnych
- Obsługa trybów PoE i PoE+ w ramach każdej konfiguracji
- Sieć VLAN z automatyczną obsługą danych głosowych do szybkiego i niezawodnego wdrażania telefonii VoIP
- Sieć VLAN z automatyczną obsługą obrazu, która podobnie jak w przypadku głosu pozwala przyspieszyć wdrażanie infrastruktury kamer przemysłowych korzystających z protokołu IP
- Routing statyczny pomaga przekierowywać ruch wewnętrzny i efektywniej wykorzystywać zasoby sieciowe
- Rozpoznawanie protokołu IGMP i MLD zapewnia zaawansowane filtrowanie emisji Multicast
Wygodne wdrażanie sieci
- Sieć VLAN z automatyczną obsługą danych głosowych do wygodnego wdrażania telefonii VoIP
- Sieć VLAN z automatyczną obsługą obrazu do wygodnego wdrażania kamer IP
- Kreator list ACL ułatwia konfigurację i dostęp do sieci
- Narzędzie Smart Control Center wykrywa przełączniki, ułatwia wdrażanie, monitorowanie i aktualizację oprogramowania sprzętowego
- Licznik czasu PoE pozwala planować przełączanie zasilania urządzeń PoE

Drošība:
- Blokada MAC
- Blokada adresów MAC wg ich liczby
- Uwierzytelnianie portów w standardzie IEEE 802.1x MD5: FS728TPv2, FS728TLP, GS108Tv2, GS110TP, GS510TP
- Uwierzytelnianie portów w standardzie IEEE 802.1x EAP: GS510TLP, GS510TPP, GS418TPP, GS516TP, GS716Tv3, GS724Tv4, GS748Tv5, GS724TPv2, GS728TP, GS728TPv2, GS728TPP, GS728TPPv2, GS752TP, GS752TPv2, GS752TPP
- Dynamiczne przypisywanie VLAN
- Gościnna sieć VLAN
- TACACS+
- 3 wersje protokołów HTTPS / SSL (oprócz modelu FS728TLP)
- Sesje TLS (oprócz modelu FS728TLP)
- Zaufane adresy MAC
- Listy ACL dla protokołu IPv4, L4
- Listy ACL dla protokołu IPv6 (wybrane modele)

Pārvaldība un uzraudzība:
- Zarządzanie aktywnością:
- Automatyczne dostosowywanie prędkości i trybów dupleksowych
- Kontrola przepływu danych IEEE 802.3x
- Dynamiczne zarządzanie adresem MAC
- IEEE 802.1Q VLAN
- Sieć VLAN Auto-Voice
- Sieć VLAN Auto-Video (wybrane modele)
- Routing sieci VLAN (wybrane modele)
- Funkcja QoS w oparciu o algorytm WRR i/lub ścisły priorytet
- Funkcja QoS w oparciu o porty i protokół IEEE 801.2p
- Usługa QoS oparta na protokole TCP/UDP
- Funkcja DiffServ
- Usługa QoS oparta na protokołach IPv4 i IPv6 (wybrane modele)
- Obsługa DSCP
- Ograniczanie przepustowości (wejściowej lub wyjściowej)
- Agregacja połączeń i funkcja LACP
- Zarządzanie przełącznikiem sieciowym:
- Zarządzanie w przeglądarce za pomocą interfejsu graficznego
- Oprogramowanie Smart Control Center ułatwiające zarządzanie wieloma przełącznikami
- Lista dostępów do adresów IP
- Zarządzanie IPv6
- Konfigurowalne zarządzanie VLAN
- Protokół SNMP: v1, v2c, v3
- Standardy MIB (RFC1213, RFC1643, RFC1493)
- Standard RMON grupy 1, 2, 3, 9
- Aktualizacja oprogramowania sprzętowego poprzez Smart Control Center (TFTP)
- Pobieranie (do przełącznika) i przesyłanie (do serwera) oprogramowania sprzętowego z wykorzystaniem protokołu TFTP/HTTP
- Konfiguracja i przesyłanie obrazów (do komputerów PC) z wykorzystaniem protokołu HTTP
- Pobieranie (do przełącznika) oprogramowania sprzętowego z wykorzystaniem protokołu TFTP/HTTP i przesyłanie (do serwera)
- Zapis stanu pamięci i FLASH
- Dziennik systemu (serwera)
- Ochrona systemu hasłem
- Niezawodność, wydajność i rozwiązywanie problemów:
- Obsługa lustrzanych portów dla ruchu przychodzącego i wychodzącego
- Obsługa ramki Jumbo
- Kontrola burzy broadcastowej
- Diagnostyka przewodów
- Wykrywanie pętli
- Zapobieganie atakom DoS
- Protokół IEEE 802.1ab LLDP
- Protokół LLDP-MED
- Dwa obrazy
- Protokół SNTP
- Opcja przełączania przepełniania protokołu EAPOL po wyłączeniu trybu 802.1x
- Chronione porty
- Klient DNS (oprócz modelu FS728TLP)
- Klienci DHCP
- Metoda Snooping w protokole DHCP (oprócz modelu FS728TLP)
- Ping i klient traceroute (oprócz modelu FS728TLP)
- Zgodność z technologią Energy Efficient Ethernet (IEEE 802.3az) (wybrane modele)

Tehniskie parametri

KodsNUNTGSS8P000009
Ražotāja kods (P/N)GS510TPP-100EUS
EAN606449119015
ZīmolsNetgear
KategorijaTīkla iekārtas
Komutatora klaseSMART
PielietojumsMājai un mazam birojam
Komutatora slānisL2
Komutatora slānisL2+
Tīkla arhitektūraGigabitEthernet
10/100/1000 Mbps portu skaits8
MAC adrešu tabulas izmērs16000
Jumbo kadru atbalstsNē
Korpusa veidsRack
VentilatorsJā
Barošanas avotsIekšējais
Enerģijas patēriņš225 W
Barošanas avots100-240 VAC, 50-60Hz
Izmēri328 x 169 x 43 mm
Svars1.83 kg

Loģistikas informācija

Iepakojuma veidsGarums (cm)Platums (cm)Augstums (cm)Svars (kg)Gab. iepakojumā
Gabals23,046,08,02,921
★ ES PIEGĀDES ZONA — 27 VALSTIS ★
Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba Amsterdama Atēnas Berlīne Bratislava Brisele Bukareste Budapešta Dublina Helsinki Kopenhāgena Lisabona Luksemburga Ļubļana Madride Nikosija Parīze Prāga Rīga Roma Sofija Stokholma Tallina Varšava Valeta Viļņa Vīne Zagreba